<!doctype html>
<!--[if lt IE 7]><html lang="en" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="en" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="en" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="en" prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->

<head>
	<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">

		<meta name="HandheldFriendly" content="True">
	<meta name="MobileOptimized" content="320">
	<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
	<link rel="pingback" href="http://bocojo.com/xmlrpc.php">

		<title>Boil Water Advisory - Boone County Journal</title>

<!-- This site is optimized with the Yoast SEO plugin v9.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://bocojo.com/news/boil-water-advisory/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Boil Water Advisory - Boone County Journal" />
<meta property="og:description" content="Due to a water main break, Consolidated Water has issued a precautionary Boil Water Advisory for customers in the Gans Rd area from 8 a.m. today, October 3, until approximately 4 p.m. tomorrow, October 4, 2019. Water service area affected: Gans Rd., Bearfield Rd., Rock Quarry Rd., Happy Hollow Rd., and 52-5-6300 Hwy 163 S. &nbsp;" />
<meta property="og:url" content="http://bocojo.com/news/boil-water-advisory/" />
<meta property="og:site_name" content="Boone County Journal" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2019-10-03T16:47:58+00:00" />
<meta property="article:modified_time" content="2019-10-03T16:48:45+00:00" />
<meta property="og:updated_time" content="2019-10-03T16:48:45+00:00" />
<meta property="og:image" content="http://bocojo.com/wp-content/uploads/2019/10/1002-Wings-Pie-e1570033524304.jpg" />
<meta property="og:image:width" content="480" />
<meta property="og:image:height" content="424" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Due to a water main break, Consolidated Water has issued a precautionary Boil Water Advisory for customers in the Gans Rd area from 8 a.m. today, October 3, until approximately 4 p.m. tomorrow, October 4, 2019. Water service area affected: Gans Rd., Bearfield Rd., Rock Quarry Rd., Happy Hollow Rd., and 52-5-6300 Hwy 163 S. &nbsp;" />
<meta name="twitter:title" content="Boil Water Advisory - Boone County Journal" />
<meta name="twitter:image" content="http://bocojo.com/wp-content/uploads/2019/10/1002-Wings-Pie-e1570033524304.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Boone County Journal &raquo; Feed" href="http://bocojo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Boone County Journal &raquo; Comments Feed" href="http://bocojo.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Boone County Journal &raquo; iCal Feed" href="http://bocojo.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Boone County Journal &raquo; Boil Water Advisory Comments Feed" href="http://bocojo.com/news/boil-water-advisory/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/bocojo.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='arqam-style-css'  href='http://346iau2q8xzc3ov9t0w7hgrv.wpengine.netdna-cdn.com/wp-content/plugins/arqam/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://346iau2q8xzc3ov9t0w7hgrv.wpengine.netdna-cdn.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='orbisius_ctc_master_parent_style-css'  href='http://346iau2q8xzc3ov9t0w7hgrv.wpengine.netdna-cdn.com/wp-content/themes/master/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='orbisius_ctc_master_parent_style_child_style-css'  href='http://346iau2q8xzc3ov9t0w7hgrv.wpengine.netdna-cdn.com/wp-content/themes/master-child-theme-01/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='c5ab-widgets-css'  href='http://346iau2q8xzc3ov9t0w7hgrv.wpengine.netdna-cdn.com/wp-content/themes/master/library/framework/awesome-builder/widgets/css/c5ab-widgets.css' type='text/css' media='all' />
<style id='c5ab-widgets-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='c5ab-font-awesome-css'  href='http://346iau2q8xzc3ov9t0w7hgrv.wpengine.netdna-cdn.com/wp-content/themes/master/library/framework/awesome-builder/widgets/fonts/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='c5ab-flexslider-css'  href='http://346iau2q8xzc3ov9t0w7hgrv.wpengine.netdna-cdn.com/wp-content/themes/master/library/framework/awesome-builder/widgets/css/flexslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='c5ab-animate-css'  href='http://346iau2q8xzc3ov9t0w7hgrv.wpengine.netdna-cdn.com/wp-content/themes/master/library/framework/awesome-builder/css/animate.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='c5-font-heading_font-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;subset=greek' type='text/css' media='all' />
<link rel='stylesheet' id='c5-font-body_font-css'  href='http://fonts.googleapis.com/css?family=Lora%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='c5-stylesheet-css'  href='http://346iau2q8xzc3ov9t0w7hgrv.wpengine.netdna-cdn.com/wp-content/themes/master/library/css/style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bones-ie-only-css'  href='http://346iau2q8xzc3ov9t0w7hgrv.wpengine.netdna-cdn.com/wp-content/themes/master/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://346iau2q8xzc3ov9t0w7hgrv.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://346iau2q8xzc3ov9t0w7hgrv.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://346iau2q8xzc3ov9t0w7hgrv.wpengine.netdna-cdn.com/wp-content/themes/master/library/js/libs/modernizr.custom.min.js'></script>
<link rel='https://api.w.org/' href='http://bocojo.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://bocojo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://bocojo.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://bocojo.com/?p=6743' />
<link rel="alternate" type="application/json+oembed" href="http://bocojo.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbocojo.com%2Fnews%2Fboil-water-advisory%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://bocojo.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbocojo.com%2Fnews%2Fboil-water-advisory%2F&#038;format=xml" />
<style type="text/css" media="screen"> 

	.arqam-widget-counter.arq-colored li.arq-facebook a i,
	.arqam-widget-counter.arq-flat li.arq-facebook a,
	.arqam-widget-counter.arq-outer-frame.arq-border-colored li.arq-facebook:hover a i{
		background-color:#15b5ef !important;
	}
	.arqam-widget-counter.arq-outer-frame.arq-border-colored li.arq-facebook a i{
		border-color:#15b5ef;
		color: #15b5ef;
	}
</style> 
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://bocojo.com"><link rel="https://theeventscalendar.com/" href="http://bocojo.com/wp-json/tribe/events/v1/" />
<style>
	.c5ab-col-base{
		display: block;
				float: left;	
				
		box-sizing: border-box;
		min-height:1px;
	}
	[data-animation-name]{
		opacity: 0;
		visibility: hidden;
	}
	.showme{
		opacity: 1;
		visibility: visible;
	}
	.c5ab-dark-mode {
		color: white;
	}
	.c5ab-align-center{
		text-align:center;
	}
	.c5ab-align-center iframe,
	.c5ab-align-center img,
	.c5ab-align-center .wp-video{
		margin: auto;
	}
	
	.c5ab-section-common{
		position: relative;
		display: block;
	}
	.c5ab-have-videobackground{
		overflow: hidden;
	}
	.c5ab-have-videobackground > .c5ab-row,
	.c5ab-have-videobackground > .entry-content{
		position: relative;
		z-index: 1;
	}
	.c5ab-center-content{
		display: block;
		margin: auto;
		position: relative;
	}
	img{
		max-width:100%;
		height: auto;
	}
	.c5ab-col-lg-1 { width: 8.33333333333%; }
		.c5ab-col-lg-2 { width: 16.6666666667%; }
		.c5ab-col-lg-3 { width: 25%; }
		.c5ab-col-lg-4 { width: 33.3333333333%; }
		.c5ab-col-lg-5 { width: 41.6666666667%; }
		.c5ab-col-lg-6 { width: 50%; }
		.c5ab-col-lg-7 { width: 58.3333333333%; }
		.c5ab-col-lg-8 { width: 66.6666666667%; }
		.c5ab-col-lg-9 { width: 75%; }
		.c5ab-col-lg-10 { width: 83.3333333333%; }
		.c5ab-col-lg-11 { width: 91.6666666667%; }
		.c5ab-col-lg-12 { width: 100%; }
			
		@media (max-width:1024px){
	
	.c5ab-tablet-FALSE, .c5ab-tablet-off{
		display: none !important; 	
	}
	.c5ab-col-md-1 { width: 8.33333333333%; }
		.c5ab-col-md-2 { width: 16.6666666667%; }
		.c5ab-col-md-3 { width: 25%; }
		.c5ab-col-md-4 { width: 33.3333333333%; }
		.c5ab-col-md-5 { width: 41.6666666667%; }
		.c5ab-col-md-6 { width: 50%; }
		.c5ab-col-md-7 { width: 58.3333333333%; }
		.c5ab-col-md-8 { width: 66.6666666667%; }
		.c5ab-col-md-9 { width: 75%; }
		.c5ab-col-md-10 { width: 83.3333333333%; }
		.c5ab-col-md-11 { width: 91.6666666667%; }
		.c5ab-col-md-12 { width: 100%; }
			}
		
		
	@media (max-width:480px){
	.c5ab-tablet-FALSE, .c5ab-mobile-FALSE, .c5ab-tablet-off, .c5ab-mobile-off{
		display: none !important;	
	}
	.c5ab-mobile-TRUE,  .c5ab-mobile-on{
		display: block !important;	
	}
		
		.c5ab-col-sm-1 { width: 8.33333333333%; }
			.c5ab-col-sm-2 { width: 16.6666666667%; }
			.c5ab-col-sm-3 { width: 25%; }
			.c5ab-col-sm-4 { width: 33.3333333333%; }
			.c5ab-col-sm-5 { width: 41.6666666667%; }
			.c5ab-col-sm-6 { width: 50%; }
			.c5ab-col-sm-7 { width: 58.3333333333%; }
			.c5ab-col-sm-8 { width: 66.6666666667%; }
			.c5ab-col-sm-9 { width: 75%; }
			.c5ab-col-sm-10 { width: 83.3333333333%; }
			.c5ab-col-sm-11 { width: 91.6666666667%; }
			.c5ab-col-sm-12 { width: 100%; }
				}
		
	.header.header-style-3 .c5-logo img {
	max-height: 100px;
}
.c5-page-full h1.entry-title {
	display:none;
	margin: 30px 0px 30px;
	text-align: center;
}
h1.entry-title {
	margin: 0px 0px 30px;
	font-weight: 700;
	letter-spacing: -1px;
	display:none;
}
#c5ab-section-kyplVo {
	margin: 0px auto 0px auto !important;
	padding: 20px auto 20px auto;
}
.c5ab_posts_slider_2 .main-post h1 {
    font-size: 40px;
    margin: 0px 0px 20px;
    font-weight: 700;
    letter-spacing: -1px;
    color: #F00;
    text-shadow:
   -1px -1px 0 #FFF,  
    1px -1px 0 #FFF,
    -1px 1px 0 #FFF,
     1px 1px 0 #FFF;
}	
</style>				<style id="c5-custom-css">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</style>
					
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-70671652-4', 'auto');
  ga('send', 'pageview');

</script>

</head>
<body class="post-template-default single single-post postid-6743 single-format-standard wp-custom-logo c5-body-class c5-scheme-light tribe-no-js">
		<div id="fb-root"></div>
	
	<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id))
		return;
		js = d.createElement(s);
		js.id = id;
		js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=&version=v2.0";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>

	<div class="c5-main-body-wrap  clearfix">
		        <div class="c5-header-mobile-side clearfix">
            <span class="fa fa-close c5-close-side"></span>
            <div class="clearfix"></div>
            <div class=" header-search" ><form method="get" action="http://bocojo.com"><input type="text" name="s" value="" placeholder="Search our website" class="header-search-input" /><button type="submit"><span class="fa fa-search"></span></button></form></div>            <div class="clearfix"></div>
            <nav role="navigation" class="navigation-shortcode responsive-off light list top-menu-nav clearfix"><div class="responsive-controller clearfix"><span class="menu-enable fa fa-align-justify"></span></div><ul id="menu-main" class=" top-nav menu-sc-nav clearfix"><li    class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children category-3"><a href="http://bocojo.com/category/news/"  class=" " ><span class="fa fa-none "></span><span>News</span></a>
<ul class="sub-menu">
	<li    class="menu-item menu-item-type-taxonomy menu-item-object-category category-10"><a href="http://bocojo.com/category/police-fire/"  class=" " ><span class=" "></span><span>Police &#038; Fire</span></a></li>
</ul>
</li>
<li    class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children category-4"><a href="http://bocojo.com/category/sports/"  class=" " ><span class="fa fa-none "></span><span>Sports</span></a>
<ul class="sub-menu">
	<li    class="menu-item menu-item-type-taxonomy menu-item-object-category category-6"><a href="http://bocojo.com/category/sports/youth-sports/"  class=" " ><span class=" "></span><span>Youth Sports</span></a></li>
	<li    class="menu-item menu-item-type-taxonomy menu-item-object-category category-7"><a href="http://bocojo.com/category/sports/mu-tigers/"  class=" " ><span class=" "></span><span>MU Tigers</span></a></li>
</ul>
</li>
<li    class="menu-item menu-item-type-taxonomy menu-item-object-category category-8"><a href="http://bocojo.com/category/opinion/"  class=" " ><span class="fa fa-none "></span><span>Opinion</span></a></li>
<li    class="menu-item menu-item-type-taxonomy menu-item-object-category category-9"><a href="http://bocojo.com/category/obituaries/"  class=" " ><span class="fa fa-none "></span><span>Obituaries</span></a></li>
<li    class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children category-11"><a href="http://bocojo.com/category/classifieds/"  class=" " ><span class=" "></span><span>Classifieds</span></a>
<ul class="sub-menu">
	<li    class="menu-item menu-item-type-taxonomy menu-item-object-category category-12"><a href="http://bocojo.com/category/classifieds/for-rent/"  class=" " ><span class=" "></span><span>For Rent</span></a></li>
	<li    class="menu-item menu-item-type-taxonomy menu-item-object-category category-13"><a href="http://bocojo.com/category/classifieds/for-sale/"  class=" " ><span class=" "></span><span>For Sale</span></a></li>
	<li    class="menu-item menu-item-type-taxonomy menu-item-object-category category-14"><a href="http://bocojo.com/category/classifieds/employment/"  class=" " ><span class=" "></span><span>Employment</span></a></li>
</ul>
</li>
<li    class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://bocojo.com/contact-us/"  class=" " ><span class=" "></span><span>Contact Us</span></a></li>
<li    class="menu-item menu-item-type-taxonomy menu-item-object-category category-17"><a href="http://bocojo.com/category/your-health/"  class=" " ><span class=" "></span><span>Your Health</span></a></li>
</ul></nav>            <div class="clearfix"></div>
            <div class="c5ab_social_icons clearfix"><div class="single_social_icon"><a class=" fa fa-facebook" href="#" target="_blank" title="Facebook"></a></div><div class="single_social_icon"><a class=" fa fa-twitter" href="#" target="_blank" title="Twitter"></a></div><div class="single_social_icon"><a class=" fa fa-google-plus" href="#" target="_blank" title="Google Plus"></a></div><div class="single_social_icon"><a class=" fa fa-linkedin" href="#" target="_blank" title="LinkedIn"></a></div><div class="single_social_icon"><a class=" fa fa-instagram" href="#" target="_blank" title="Instagram"></a></div><div class="single_social_icon"><a class=" fa fa-youtube" href="#" target="_blank" title="Youtube"></a></div></div>
            <div class="clearfix"></div>
        </div>
        		<div class="c5-container-controller">
			<span class="c5-close-button"></span>
			
        <header class="c5-header-mobile clearfix">
            <div class="main-row">
                <div class="c5-left" ><div class="c5-logo"  style="margin-top:15px"><a  href="http://bocojo.com" rel="nofollow"><img alt="Logo" src="http://346iau2q8xzc3ov9t0w7hgrv.wpengine.netdna-cdn.com/wp-content/uploads/2016/02/bocojournallogo-242x80.png" srcset="http://bocojo.com/wp-content/uploads/2016/02/bocojournallogo-242x80.png 1x, http://bocojo.com/wp-content/uploads/2016/02/bocojournallogo.png 2x" /></a></div></div>

                <div class="c5-right">
                    <span class="fa fa-list"></span>
                </div>
                <div class="clearfix"></div>
            </div>

            <div class="c5-center header-ad-content clearfix" >
                <div style="margin:auto; width:728px"><a href="https://msbmo.com" target="_blank"><img src="http://346iau2q8xzc3ov9t0w7hgrv.wpengine.netdna-cdn.com/wp-content/uploads/2017/05/2017-ConnectionsBank.jpg" style="margin:auto;"></a>
<br />
</div>            </div>
        </header>
        
        <header class="header header_floating" role="banner">
            <div  class="inner-header c5-main-width-wrap clearfix">
                <div class="c5-logo-wrap clearfix">
                    <div class="c5-left" ><div class="c5-logo"  style="margin-top:10px"><a  href="http://bocojo.com" rel="nofollow"><img alt="Logo" src="http://346iau2q8xzc3ov9t0w7hgrv.wpengine.netdna-cdn.com/wp-content/uploads/2016/02/bocojournallogo-124x41.png" srcset="http://bocojo.com/wp-content/uploads/2016/02/bocojournallogo-124x41.png 1x, http://bocojo.com/wp-content/uploads/2016/02/bocojournallogo.png 2x" /></a></div></div>

                    <div class="c5-left c5-floating-article-header" >
                        <h3 class=" ">Boil Water Advisory<span class="c5-hide-rest"></span></h3><div class="c5-header-like-button"><div class="fb-like" data-href="http://bocojo.com/news/boil-water-advisory/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div><p class="c5-font-control"><span class="size_1">A</span><span class="size_2">A</span><span class="size_3">A</span></p></div>                    </div>

                    <div class="c5-right header-search" ><form method="get" action="http://bocojo.com"><input type="text" name="s" value="" placeholder="Search our website" class="header-search-input" /><button type="submit"><span class="fa fa-search"></span></button></form></div>                </div>
            </div>
            <span class="c5-reading-progress"></span>
        </header>
                <header class="header header-style-3 c5-mega-menu-float-wrap " role="banner">

            <div class="header-logo-wrap clearfix">
                <div  class="inner-header c5-main-width-wrap clearfix">
                    <div class="c5-logo-wrap   clearfix">
                        <div class="c5-left" ><div class="c5-logo"  style="margin-top:15px"><a  href="http://bocojo.com" rel="nofollow"><img alt="Logo" src="http://346iau2q8xzc3ov9t0w7hgrv.wpengine.netdna-cdn.com/wp-content/uploads/2016/02/bocojournallogo-242x80.png" srcset="http://bocojo.com/wp-content/uploads/2016/02/bocojournallogo-242x80.png 1x, http://bocojo.com/wp-content/uploads/2016/02/bocojournallogo.png 2x" /></a></div></div>
                        <div class="c5-left" >
                            <nav role="navigation" class="navigation-shortcode responsive-on light default top-menu-nav clearfix"><div class="responsive-controller clearfix"><span class="menu-enable fa fa-align-justify"></span></div><ul id="menu-main-1" class=" top-nav menu-sc-nav clearfix"><li    class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children category-3"><a href="http://bocojo.com/category/news/"  class=" " ><span class="fa fa-none "></span><span>News</span></a>
<ul class="sub-menu">
	<li    class="menu-item menu-item-type-taxonomy menu-item-object-category category-10"><a href="http://bocojo.com/category/police-fire/"  class=" " ><span class=" "></span><span>Police &#038; Fire</span></a></li>
</ul>
</li>
<li    class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children category-4"><a href="http://bocojo.com/category/sports/"  class=" " ><span class="fa fa-none "></span><span>Sports</span></a>
<ul class="sub-menu">
	<li    class="menu-item menu-item-type-taxonomy menu-item-object-category category-6"><a href="http://bocojo.com/category/sports/youth-sports/"  class=" " ><span class=" "></span><span>Youth Sports</span></a></li>
	<li    class="menu-item menu-item-type-taxonomy menu-item-object-category category-7"><a href="http://bocojo.com/category/sports/mu-tigers/"  class=" " ><span class=" "></span><span>MU Tigers</span></a></li>
</ul>
</li>
<li    class="menu-item menu-item-type-taxonomy menu-item-object-category category-8"><a href="http://bocojo.com/category/opinion/"  class=" " ><span class="fa fa-none "></span><span>Opinion</span></a></li>
<li    class="menu-item menu-item-type-taxonomy menu-item-object-category category-9"><a href="http://bocojo.com/category/obituaries/"  class=" " ><span class="fa fa-none "></span><span>Obituaries</span></a></li>
<li    class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children category-11"><a href="http://bocojo.com/category/classifieds/"  class=" " ><span class=" "></span><span>Classifieds</span></a>
<ul class="sub-menu">
	<li    class="menu-item menu-item-type-taxonomy menu-item-object-category category-12"><a href="http://bocojo.com/category/classifieds/for-rent/"  class=" " ><span class=" "></span><span>For Rent</span></a></li>
	<li    class="menu-item menu-item-type-taxonomy menu-item-object-category category-13"><a href="http://bocojo.com/category/classifieds/for-sale/"  class=" " ><span class=" "></span><span>For Sale</span></a></li>
	<li    class="menu-item menu-item-type-taxonomy menu-item-object-category category-14"><a href="http://bocojo.com/category/classifieds/employment/"  class=" " ><span class=" "></span><span>Employment</span></a></li>
</ul>
</li>
<li    class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://bocojo.com/contact-us/"  class=" " ><span class=" "></span><span>Contact Us</span></a></li>
<li    class="menu-item menu-item-type-taxonomy menu-item-object-category category-17"><a href="http://bocojo.com/category/your-health/"  class=" " ><span class=" "></span><span>Your Health</span></a></li>
</ul></nav>                        </div>
                        <div class="c5-right header-search" ><form method="get" action="http://bocojo.com"><input type="text" name="s" value="" placeholder="Search our website" class="header-search-input" /><button type="submit"><span class="fa fa-search"></span></button></form></div>                    </div>
                </div>
            </div>

        </header>
                    <div class="c5-header-ad-content clearfix">
                <div class="c5-center header-ad-content" >
                    <div style="margin:auto; width:728px"><a href="https://msbmo.com" target="_blank"><img src="http://346iau2q8xzc3ov9t0w7hgrv.wpengine.netdna-cdn.com/wp-content/uploads/2017/05/2017-ConnectionsBank.jpg" style="margin:auto;"></a>
<br />
</div>                </div>
            </div>
            				<div id="floating-trigger"></div>
				        <div class="c5-article-cover  clearfix">

            <div class="c5-main-width-wrap ">
                <style>.c5-article-cover{background-image:url('http://346iau2q8xzc3ov9t0w7hgrv.wpengine.netdna-cdn.com/wp-content/uploads/2019/10/1002-Wings-Pie-e1570033524304-480x424.jpg');} @media
			only screen and (-webkit-min-device-pixel-ratio: 2),
			only screen and (   min--moz-device-pixel-ratio: 2),
			only screen and (     -o-min-device-pixel-ratio: 2/1),
			only screen and (        min-device-pixel-ratio: 2),
			only screen and (                min-resolution: 192dpi),
			only screen and (                min-resolution: 2dppx) { .c5-article-cover{background-image:url('http://346iau2q8xzc3ov9t0w7hgrv.wpengine.netdna-cdn.com/wp-content/uploads/2019/10/1002-Wings-Pie-e1570033524304.jpg');}}</style>                <div class="row">
                    <div class="c5-middle-control clearfix">
                                                <div class="c5-main-content-area c5-single-content clearfix">
                            <div class="c5-white-box  clearfix">
                                                                    <header class="c5-padding clearfix">
                                        <h1 class="entry-title">Boil Water Advisory</h1>

                                        <ul class="c5_meta_data  clearfix"><li class="c5-meta-li-category clearfix"><a href="http://bocojo.com/category/news/" class="c5-meta-cat category-3"><span class="fa fa-none"></span>News</a></li><li class="c5-meta-li-author clearfix"><a class="url fn" href="http://bocojo.com/author/reporterbocojo-com/"><span class="fa fa-user"></span>reporter@bocojo.com</a></li><li class="c5-meta-li-like clearfix"><span class="c5-post-like" data-post_id="6743" title="like"><span class="fa fa-heart-o"></span><span class="count">0</span></span></li><li class="c5-meta-li-views clearfix"><span class="fa fa-eye"></span><span class="c5-views">161</span></li></ul>                                    </header>
                                                                                    </div>

                    </div>
                    <div class="c5-single-content c5-sidebar-wrap clearfix"></div>                </div>
            </div>

        </div>
    </div>
    
    <div id="inner-content" class="article-layout_2 c5-page-right clearfix">
        <div class="c5-main-width-wrap c5-main-page-wrap-sidebar c5-sidebar-active c5-page-right  clearfix"><div class="row"><div class="c5-middle-control clearfix"><div class="c5-main-content-area c5-single-content clearfix"><div id="main" class=" clearfix" role="main">

                            <article id="post-6743" class=" clearfix post-6743 post type-post status-publish format-standard has-post-thumbnail hentry category-news" role="article" itemscope itemtype="http://schema.org/BlogPosting">
            <section class="entry-content c5-article-content  clearfix" itemprop="articleBody">

            	<div class="c5-main-width-wrap">
                					<div class="c5-white-box layout-2 c5-margin clearfix">
                    <div class="c5-top-article clearfix">


                    </div>
                    <div class="clearfix"></div>
                                        <div class="c5-padding clearfix">
                                        <div class="clearfix"></div>


                    <p>Due to a water main break, Consolidated Water has issued a precautionary Boil Water Advisory for customers in the Gans Rd area from 8 a.m. today, October 3, until approximately 4 p.m. tomorrow, October 4, 2019.</p>
<p>Water service area affected:</p>
<p>Gans Rd., Bearfield Rd., Rock Quarry Rd., Happy Hollow Rd., and 52-5-6300 Hwy 163 S.</p>
<p>&nbsp;</p>
					<div class="clearfix"></div>
                    </div>



                    <!-- Navigation -->

                    					</div>
					</div>
                </section>
				 </article>

				 <div class="c5-main-width-wrap">
                <footer class="article-footer">
                	<div class="c5-social-sidebar c5-white-box c5-padding c5-margin clearfix"><h3   class=" c5ab-title-GttUp   normal title  clearfix"><span  class="text-wrap"><span class="icon fa fa-share-alt"></span><span class="text ">Share this article</span></span></h3><div class="row"><div class="col-xs-3"><a class="c5-social facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fbocojo.com%2Fnews%2Fboil-water-advisory%2F"><span class="fa fa-facebook"></span></a></div><div class="col-xs-3"><a class="c5-social twitter" href="http://twitter.com/share?text=Boil Water Advisory"><span class="fa fa-twitter"></span></a></div><div class="col-xs-3"><a class="c5-social google" href="http://plus.google.com/share?url=http%3A%2F%2Fbocojo.com%2Fnews%2Fboil-water-advisory%2F"><span class="fa fa-google-plus"></span></a></div><div class="col-xs-3"><a class="c5-social linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fbocojo.com%2Fnews%2Fboil-water-advisory%2F&title=Boil Water Advisory&summary=Due to a water main break, Consolidated Water has issued a precautionary Boil Water Advisory for customers in the Gans Rd area from 8 a.m. today, October 3, until approximately 4 p.m. tomorrow, October 4, 2019. Water service area affected: Gans Rd., Bearfield Rd., Rock Quarry Rd., Happy Hollow "><span class="fa fa-linkedin"></span></a></div></div></div><div class="clearfix"></div><div class="c5-next-prev-wrap c5-margin-bottom clearfix"><div class="row"><div class="col-sm-6 prev">			<p class="fa fa-long-arrow-left"></p><br/>
		  <a href="http://bocojo.com/news/king-of-wings-event-raises-funds-for-local-kids/">King of Wings event raises funds for local kids</a>
		</div><div class="col-sm-6 next"></div></div></div><div class="c5-author-info c5-author-info-2 no-cover clearfix">
			<div class="c5-author-cover"></div><div class="c5-author-information">
				<div class="c5-author-image"><a href="http://bocojo.com/author/reporterbocojo-com/"><img alt='' src='http://0.gravatar.com/avatar/3add67c03f19d485ab5cda426e10db4c?s=200&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/3add67c03f19d485ab5cda426e10db4c?s=400&#038;d=mm&#038;r=g 2x' class='avatar avatar-200 photo' height='200' width='200' /></a></div>
				<div class="c5-author-data">
					<h1 class="heading1"><a href="http://bocojo.com/author/reporterbocojo-com/">reporter@bocojo.com</a></h1><ul class="c5-author-social"><li><a href="mailto:reporter@bocojo.com" target="_blank"><span class="fa fa-envelope"></span></a></li></ul></div> </div></div>                </footer>

                <div class="c5-facebook-comments c5-white-box c5-padding c5-margin clearfix"><h3   class=" c5ab-title-tJEep   normal title  clearfix"><span  class="text-wrap"><span class="icon fa fa-facebook"></span><span class="text ">Facebook Comments</span></span></h3>    	<div class="fb-comments" data-href="http://bocojo.com/news/boil-water-advisory/" data-width="720" data-num-posts="5" data-colorscheme="light"></div></div>
    	
           </div>

           

        
    
</div>
</div>        <div id="sidebar-sidebar" class="c5-single-content c5-sidebar-wrap clearfix">
            <div id="ads-widget-33" class="widget c5_al_widget clearfix c5-widget c5-widget-ads-widget "><div class="c5ab_ads c5ab-desktop-on  c5ab-tablet-on  c5ab-mobile-on ads_240x400"><a href="http://fb.mediarelay.com/7304/mobile/index.html" target="_blank"><img src="http://346iau2q8xzc3ov9t0w7hgrv.wpengine.netdna-cdn.com/wp-content/uploads/2019/08/2019-WEB2-p1-Cover.jpg" width="300px"></a></div><style>.ads_240x400{
			display:block;
			margin:0px auto 30px;
			width:240px;
			height:400px;
			}</style></div><div id="ads-widget-34" class="widget c5_al_widget clearfix c5-widget c5-widget-ads-widget "><div class="c5ab_ads c5ab-desktop-on  c5ab-tablet-on  c5ab-mobile-on ads_300x250"><a href="http://www.southernboonerealty.com" target="_blank"><img src="http://346iau2q8xzc3ov9t0w7hgrv.wpengine.netdna-cdn.com/wp-content/uploads/2018/09/WEB-AD-2018-SoCoRealty-300x250.jpg" alt="" /></a></div><style>.ads_300x250{
			display:block;
			margin:0px auto 30px;
			width:300px;
			height:250px;
			}</style></div><div id="ads-widget-35" class="widget c5_al_widget clearfix c5-widget c5-widget-ads-widget "><div class="c5ab_ads c5ab-desktop-on  c5ab-tablet-on  c5ab-mobile-on ads_300x250"><a href="http://www.southernbooneymca.org" target="_blank"><img src="http://346iau2q8xzc3ov9t0w7hgrv.wpengine.netdna-cdn.com/wp-content/uploads/2016/06/ymca.png" ></a></div><style>.ads_300x250{
			display:block;
			margin:0px auto 30px;
			width:300px;
			height:250px;
			}</style></div><div id="ads-widget-28" class="widget c5_al_widget clearfix c5-widget c5-widget-ads-widget "><div class="c5ab_ads c5ab-desktop-on  c5ab-tablet-on  c5ab-mobile-on ads_336x280"><a href="https://www.showmeheatingandair.com"><img src="http://346iau2q8xzc3ov9t0w7hgrv.wpengine.netdna-cdn.com/wp-content/uploads/2019/08/2019-ShowMeHVAC-WEB-300x250.jpg"></a></div><style>.ads_336x280{
			display:block;
			margin:0px auto 30px;
			width:336px;
			height:280px;
			}</style></div><div id="ads-widget-39" class="widget c5_al_widget clearfix c5-widget c5-widget-ads-widget "><div class="c5ab_ads c5ab-desktop-on  c5ab-tablet-on  c5ab-mobile-on ads_300x250"><!-- Medium Rectangle [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc291971 = window.plc291971 || 0;
document.write('<'+'div id="placement_291971_'+plc291971+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(171437, 291971, [300,250], 'placement_291971_'+opt.place, opt); }, opt: { place: plc291971++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</div><style>.ads_300x250{
			display:block;
			margin:0px auto 30px;
			width:300px;
			height:250px;
			}</style></div>        </div>
        </div></div></div></div>
<footer class="footer " role="contentinfo">
			<div class="footer-main  ">
			<div class="c5-content-dark c5-main-width-wrap">
				<div class="row"><div class="col-sm-3"><div id="footer-desc-widget-3" class="widget c5_al_widget clearfix c5-widget c5-widget-footer-desc-widget "><div class="footer-description clearfix"><a href="http://bocojo.com" target="_blank"><img src="http://346iau2q8xzc3ov9t0w7hgrv.wpengine.netdna-cdn.com/wp-content/uploads/2016/02/bocojournallogo-180x60.png" width="180" alt="Footer Logo" srcset="http://bocojo.com/wp-content/uploads/2016/02/bocojournallogo-180x60.png 1x,http://bocojo.com/wp-content/uploads/2016/02/bocojournallogo.png 2x" /></a><div class="clearfix"></div></div></div></div><div class="col-sm-3">		<div id="recent-posts-2" class="widget c5_al_widget widget_recent_entries">		<h3 class="widget-title">Recent Posts</h3>		<ul>
											<li>
					<a href="http://bocojo.com/news/boil-water-advisory/">Boil Water Advisory</a>
									</li>
											<li>
					<a href="http://bocojo.com/news/king-of-wings-event-raises-funds-for-local-kids/">King of Wings event raises funds for local kids</a>
									</li>
											<li>
					<a href="http://bocojo.com/news/good-causes-well-worth-the-time-and-ink/">Good causes: Well worth the time and ink</a>
									</li>
											<li>
					<a href="http://bocojo.com/news/hartsburg-preps-for-next-weeks-pumpkin-festival/">Hartsburg preps for next week&#8217;s Pumpkin Festival</a>
									</li>
											<li>
					<a href="http://bocojo.com/news/rowden-kicks-off-new-campaign/">Rowden kicks off new campaign</a>
									</li>
					</ul>
		</div></div><div class="col-sm-3"><div id="categories-4" class="widget c5_al_widget widget_categories"><h3 class="widget-title">Categories</h3>		<ul>
	<li class="cat-item cat-item-11"><a href="http://bocojo.com/category/classifieds/" >Classifieds</a> (226)
</li>
	<li class="cat-item cat-item-5"><a href="http://bocojo.com/category/sports/eagle-sports/" >Eagle Sports</a> (285)
</li>
	<li class="cat-item cat-item-37"><a href="http://bocojo.com/category/sports/eagles-football/" >Eagles Football</a> (70)
</li>
	<li class="cat-item cat-item-14"><a href="http://bocojo.com/category/classifieds/employment/" >Employment</a> (68)
</li>
	<li class="cat-item cat-item-12"><a href="http://bocojo.com/category/classifieds/for-rent/" >For Rent</a> (60)
</li>
	<li class="cat-item cat-item-13"><a href="http://bocojo.com/category/classifieds/for-sale/" >For Sale</a> (32)
</li>
	<li class="cat-item cat-item-7"><a href="http://bocojo.com/category/sports/mu-tigers/" >MU Tigers</a> (33)
</li>
	<li class="cat-item cat-item-3"><a href="http://bocojo.com/category/news/" >News</a> (1,016)
</li>
	<li class="cat-item cat-item-9"><a href="http://bocojo.com/category/obituaries/" >Obituaries</a> (216)
</li>
	<li class="cat-item cat-item-8"><a href="http://bocojo.com/category/opinion/" >Opinion</a> (288)
</li>
	<li class="cat-item cat-item-10"><a href="http://bocojo.com/category/police-fire/" >Police &amp; Fire</a> (94)
</li>
	<li class="cat-item cat-item-4"><a href="http://bocojo.com/category/sports/" >Sports</a> (684)
</li>
	<li class="cat-item cat-item-1"><a href="http://bocojo.com/category/uncategorized/" >Uncategorized</a> (9)
</li>
	<li class="cat-item cat-item-17"><a href="http://bocojo.com/category/your-health/" >Your Health</a> (27)
</li>
	<li class="cat-item cat-item-6"><a href="http://bocojo.com/category/sports/youth-sports/" >Youth Sports</a> (12)
</li>
		</ul>
</div></div><div class="col-sm-3"><div id="footer_contact_form-widget-2" class="widget c5_al_widget clearfix c5-widget c5-widget-footer_contact_form-widget "><h3   class=" c5ab-title-qfvJU   normal title  clearfix"><span  class="text-wrap"><span class="text ">Contact Us</span></span></h3><form class="c5-contact-form c5-footer-contact-form large clearfix" method="post" action="http://bocojo.com"><input type="text" name="name" class="form-name element-block"  placeholder="Name" size="20" /><input type="text" name="email" class="form-email element-block" placeholder="Email" size="20" /><textarea  placeholder="Your message ..." name="message" class=" form-message element-block  " tabindex="4" aria-required="true"></textarea><input name="submit" class="submit form-submit c5-form-submit" type="submit" value="Send"><input type="hidden" name="recieve_email" class="recieve_email" value="reporter@bocojo.com" /><div class="clearfix"></div><div class="message_contact_true alert alert-success"><p>Your Message was sent, Thank you.</p></div><div class="message_contact_false alert alert-warning"><p>Your Message was not sent, Please try again.</p></div></form></div></div></div><div class="clearfix"></div>			</div>
		</div>
		<div class="footer-bar clearfix"><div class=" c5-main-width-wrap"><div class="c5-center"><div class="c5ab_social_icons clearfix"><div class="single_social_icon"><a class=" fa fa-facebook" href="#" target="_blank" title="Facebook"></a></div><div class="single_social_icon"><a class=" fa fa-twitter" href="#" target="_blank" title="Twitter"></a></div><div class="single_social_icon"><a class=" fa fa-google-plus" href="#" target="_blank" title="Google Plus"></a></div><div class="single_social_icon"><a class=" fa fa-linkedin" href="#" target="_blank" title="LinkedIn"></a></div><div class="single_social_icon"><a class=" fa fa-instagram" href="#" target="_blank" title="Instagram"></a></div><div class="single_social_icon"><a class=" fa fa-youtube" href="#" target="_blank" title="Youtube"></a></div></div>
<div class="c5-copyrights">© 2019 - Boone County Journal. All Rights Reserved.</div></div><div class="clearfix"></div></div></div>	<style>

	.footer .footer-main{
		background: #222222;
	}

	</style>
</footer>


</div>
</div>


<p id="gotop"><span class="fa fa-sort-asc"></span></p>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<!-- Place this amazing tag after the last widget tag. -->
		<script type="text/javascript">
		  (function() {
		    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		    po.src = 'https://apis.google.com/js/platform.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		  })();
		</script><!-- Place this amazing tag after the last widget tag. -->
		<script type="text/javascript">
		  (function() {
		    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		    po.src = 'https://apis.google.com/js/platform.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		  })();
		</script><script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};var tribe_system_info = {"sysinfo_optin_nonce":"19f00558fa","clipboard_btn_text":"Copy to clipboard","clipboard_copied_text":"System info copied","clipboard_fail_text":"Press \"Cmd + C\" to copy"};/* ]]> */ </script><script type='text/javascript' src='http://346iau2q8xzc3ov9t0w7hgrv.wpengine.netdna-cdn.com/wp-content/plugins/arqam/assets/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var c5_ajax_var = {"url":"http:\/\/bocojo.com\/wp-admin\/admin-ajax.php","nonce":"e62e0ed553"};
/* ]]> */
</script>
<script type='text/javascript' src='http://346iau2q8xzc3ov9t0w7hgrv.wpengine.netdna-cdn.com/wp-content/themes/master/library/framework/awesome-builder/widgets/js/c5ab-widgets.js'></script>
<script type='text/javascript' src='http://346iau2q8xzc3ov9t0w7hgrv.wpengine.netdna-cdn.com/wp-content/themes/master/library/framework/awesome-builder/widgets/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://346iau2q8xzc3ov9t0w7hgrv.wpengine.netdna-cdn.com/wp-content/themes/master/library/framework/awesome-builder/widgets/js/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='http://346iau2q8xzc3ov9t0w7hgrv.wpengine.netdna-cdn.com/wp-content/themes/master/library/framework/awesome-builder/widgets/js/jquery.tools.min.js'></script>
<script type='text/javascript' src='http://346iau2q8xzc3ov9t0w7hgrv.wpengine.netdna-cdn.com/wp-content/themes/master/library/framework/awesome-builder/js/c5ab-front.js'></script>
<script type='text/javascript' src='http://346iau2q8xzc3ov9t0w7hgrv.wpengine.netdna-cdn.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/bocojo.com\/wp-admin\/admin-ajax.php","nonce":"e62e0ed553"};
/* ]]> */
</script>
<script type='text/javascript' src='http://346iau2q8xzc3ov9t0w7hgrv.wpengine.netdna-cdn.com/wp-content/themes/master/library/js/scripts.js'></script>
<script type='text/javascript' src='http://346iau2q8xzc3ov9t0w7hgrv.wpengine.netdna-cdn.com/wp-content/themes/master/library/js/libs/bootstrap.min.js'></script>
<script type='text/javascript' src='http://346iau2q8xzc3ov9t0w7hgrv.wpengine.netdna-cdn.com/wp-content/themes/master/library/js/libs/jquery.webticker.min.js'></script>
<script type='text/javascript' src='http://346iau2q8xzc3ov9t0w7hgrv.wpengine.netdna-cdn.com/wp-content/themes/master/library/js/libs/isotope.pkgd.min.js'></script>
<script type='text/javascript' src='http://346iau2q8xzc3ov9t0w7hgrv.wpengine.netdna-cdn.com/wp-content/themes/master/library/js/libs/tiptip.js'></script>
<script type='text/javascript' src='http://346iau2q8xzc3ov9t0w7hgrv.wpengine.netdna-cdn.com/wp-content/themes/master/library/js/libs/sidebarEffects.js'></script>
<script type='text/javascript' src='http://346iau2q8xzc3ov9t0w7hgrv.wpengine.netdna-cdn.com/wp-includes/js/wp-embed.min.js'></script>
		<script  type="text/javascript">
		jQuery(document).ready(function($) {
					});
		</script>
			    <script  type="text/javascript">
	        jQuery(document).ready(function($) {
	    	
	        });
	    </script>
	        <!-- this page took 0.104753017426 Seconds to load, Caution if you are using a caching plugin so this won't be an actual data - generated by Crystal WordPress Theme-->
    </body>

</html>
